[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: m68k und ipv6?

On Mon, 16 Aug 2004, Kilian Krause wrote:
> Looking at the linux-m68k.org page, they only recommend 2.4.0 and 2.4.1
> which is obviously not an option (for security reasons). So it looks

That's obsolete. If you want 2.4, I recommend 2.4.27 (unless Mac or Atari and
2.4.27 doesn't work).

BTW, non-modular seems to be stable (on Amiga) as well.



Geert Uytterhoeven -- There's lots of Linux beyond ia32 -- geert@linux-m68k.org

In personal conversations with technical people, I call myself a hacker. But
when I'm talking to journalists I just say "programmer" or something like that.
							    -- Linus Torvalds

Reply to: