[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Install Success - Not Quite

> The perl-base package was not installed. Neither was ldso (which is on the
> same line in install-debs as base-files and base-passwd). So evidently it is
> screeching to a halt during libc6 configuration.

ldso is _still_ in the listing!? That should not be installed on a base
system. Only libc5 should pull it in.


/  Ben Collins  --  ...on that fantastic voyage...  --  Debian GNU/Linux   \
`  bcollins@debian.org  --  bcollins@openldap.org  --  bcollins@linux.com  '

Reply to: