[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problem upgrading to stable

On Tue, Feb 27, 2001 at 10:20:48PM +0100, Christian T. Steigies wrote:
> If it fails for you as well, you could try to build 2.2.1, the version which
> works for me, which compiled on Michaels Mac and works there?

Well my 2.2.2-1 build failed when I hosed the system libraries
it was using :-( Fixed now and am resuming.

Unfortunately it looks like the ld.so it has built still doesn't work.

Hamish Moffatt VK3SB <hamish@debian.org> <hamish@cloud.net.au>

Reply to: