[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Having troubles with a not so easy to use gui-V

    Hi everybody, I have several problems installing and using V and I
thought you may help me with that.

    Right now I'm working with version 1.21, and it works fine on
Solaris, except minor troubles that I think are bugs (I can't select
menus when the "Bloq. num." key is selected, and sometimes the menu bar
disappears when I try to use at the same time I use the Netscape).

    Well these bugs are quite annoying and I couldn't use v1.21 at home
(I use there Linux Red Hat 6.0), so I tried to install the "new" version
at both home and the university. I finally gave up trying to install it
at the university cause I had several conflicts with the Motif. I tried
to install Lesstif-0.89.4 but even I tried it for two days it didn't

    The installation under Linux wasn't so annoying, and It seems to
work, but I have the same problem I had before with v1.21 and the Bloq.
Num., except that now it's not the "Bloq. Num." key. Actually I have no
way to select any choice at the menu bar ( I can select a File, Edit
menu but not any of its different choices like Cut, Copy...).

    It took me several days to find out the "Bloq. Num." solution, so if
anyone had the same problem I would really thank your help or

Jacobo Gallango Escolano

ETSI Telecomunicacion - Universidad de Málaga (UMA)

TLF    : +34-95-213 26 36
FAX    : +34-95-221 43 36
E-MAIL : jge@ic.uma.es

              PGP-KEY & ICQ # Available

Reply to: