[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Lsb-appbat] RE: Running appbat pkgs in LSB-si

>> rsync is required by the standard so it is already installed, no need to
>> install it again (-:
> FWIW - We are looking to remove rsync from the spec in the future. :)

it was never clear to me why it was there in the first place.

Reply to: