[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] Bug#689118: xfce4-volumed: depends on gstreamer0.10-audiosink



control: severity -1 important

> Sadly, some packages that provide the gstreamer0.10-audiosink virtual
> package do not satisfy the need for a mixer control.

Which gstreamer0.10-audiosink providers cause this problem?  The bug
should be reassigned to those specific package(s).

Downgrading severity since there are provides that do not cause
problems, which can be used instead.

Best wishes,
Mike




Reply to: