[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] Processed: re: xfce4-volumed: depends on gstreamer0.10-audiosink



Processing control commands:

> severity -1 important
Bug #689118 [xfce4-volumed] xfce4-volumed: depends on gstreamer0.10-audiosink which is provided by too many packages
Ignoring request to change severity of Bug 689118 to the same value.

-- 
689118: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=689118
Debian Bug Tracking System
Contact owner at bugs.debian.org with problems




Reply to: