[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-xfce-devel] Bug#688675: Отв.: Bug#688675 closed by Yves-Alexis Perez <corsac@debian.org> (Re: Bug#688675: Please depend on vnc4server)



No problem. I can install it myself. Everybody can do it. But it seems a bit ugly: to provide something called VNC server partially.




Reply to: