[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: Bug#533450: maintaining poulsbo in Debian

> Same. But as said in my previous mail, I've ommitted some patching you did..
> will try that later, but not sure if I find the time today...
If you are just installing from the pre-compiled packages you don't need modifications. Those packages should have everything that you need to get GMA working (I think).

I would be interested to know about your results.

Kushal Koolwal

I do blog at http://blogs.koolwal.net/

Hotmail: Trusted email with Microsoft's powerful SPAM protection.

Reply to: