[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#511154: Please port fix for bug 413492 for next debian release/update: amd64 can have xserver-xorg-video-vmware

Package: xserver-xorg-video-all
Severity: high

The problem is fixed for bug 413492 in version 1:7.2-2, but that fix in not in latest Debian update r5/r6 which uses for package xserver-xorg-video-all. It would be nice to port that change for next Debian release/update.

Also my initial email to '413492@bugs.debian.org' could not be delivered that I have to submit a new bug instead of using bug 413492.

Shelley Gong

Reply to: