[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: #define rate period patch broken for 2.4 kernels

Daniel Stone <daniels@debian.org> writes:

> AFAICT, the only kernel headers on there are 2.4.21-sparc, and it should

Err, no.  All architectures use the linux-kernel-headers package now
and it's 2.6 based.

Anyway, don't worry, I've tracked down the problem with the help of
the glibc folks and it's a l-k-h bug, not X's.


Reply to: