[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#650734: ITP tupi update



Your package is in good shape now. But I still have a question to ask,
which I forgot last time (bad me...).

I see tupi has "Replaces: ktoon" in its control file, and I am aware
that tupi is the successor of ktoon, but as far as I understand this
isn't in the way of installing both of the two packages in the same
system. Am I correct?


On Wed, Jan 25, 2012 at 17:29, Dmitry Smirnov


-- 
Regards,
Aron Xu



Reply to: