[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

wanna-build & wheezy-security


For a few weeks now, the wheezy-security database has been removed from
the wanna-build database, causing error messages like this one in

  May  9 16:25:00 buildd[18009]: wanna-build --list=needs-build --dist=wheezy-security failed; status 255/0

Is it something wanted, in which case wheezy-security should be removed
from .builddrc, or is it a mistake and buildds should continue to look
for packages from this suite?


Aurelien Jarno	                        GPG: 1024D/F1BCDB73
aurelien@aurel32.net                 http://www.aurel32.net

Reply to: