[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please give back totem-plugin-arte_0.9.2-3


The "totem-plugin-arte" package needs another try on ia64 and s390.

It failed to build because "libtotem-pl-parser-dev" did not depends on
libquvi-dev. This was solved by totem-pl-parser 2.32.4-2 (2.32.4-3 is
now in testing).

No problem with other architectures and no other changes are needed for

gb totem-plugin-arte_0.9.2-3 . ia64 s390


Nicolas Delvaux

Reply to: