[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ClamAV mismatched packages

I am showing different versions available for clamav-base (0.95.3) and
the rest of my clamav packages (0.95.2).  This is breaking the
dependencies for clamav-daemon, which depends on clamav-base 0.95.2.
This is on Lenny/HPPA.

How can I find out who the maintainers of these packages are to rectify


     Kurt Fitzner

Reply to: