[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: clamav needs updating

Hamish Moffatt <hamish@debian.org> wrote on Jul 16 09:05:38 UTC 2007
> clamav has started to complain that it is out of date. Is anyone working
> on updating volatile's package to 0.91?

> I guess the new version needs to be in unstable first perhaps. It's not
> there either.

It has already been uploaded on sunday.

cu and- running a private backport -reas
`What a good friend you are to him, Dr. Maturin. His other friends are
so grateful to you.'
`I sew his ears on from time to time, sure'

Reply to: