[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't install / upgrade libclamav1

Alexander Wirt schrieb:
> IT-Support @ AStA TU Darmstadt schrieb am Dienstag, den 17. Oktober 2006:
>> Hello,
>> I've installed "clamav-base_0.88.5-0volatile1" on debian testing and now
> volatile is not for testing. 
> Alex

Yes, this is clear - I checked it now and it seem that the system is
getting the wrong packages - should be the ones from this mirror:

etch/security-updates main contrib non-free



Reply to: