[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: APT not using packages from volatile

From: Stephen Gran
Sent: Thursday, 16 March 2006 1:56 p.m.
> No - you can just move apt/preferences out of the way, or comment out
everything in it.  Then stable, security, and 
> volatile will have equal preferences, and you'll get the highest
version by default.

I've been away all week, so only just got around to trying this, and it
did exactly what I needed!
Thanks very much Stephen and others - my faith in the Debian community
has affirmed ever more.


Reply to: