[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Aptitude Not Using Packages From Volatile

Stephen Gran wrote, Monday, March 20, 2006 4:51 PM

> This one time, at band camp, Jason Self said:
> > On a different note, are there plans to make the recently-release
> > 3.1.1 available?
> >

> That's interesting - I'll have to contact the maintainer and see if he
needs help.

Duncan's already filed #356955 himself regarding the update, so I'd expect
packages to (hopefully) appear rsn... :)


Reply to: