[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: ACPI issues: backlight and more

On Sun, Nov 18, 2012 at 07:07:48PM +0200, ed mente wrote:
> Hi,


> [4.]
> Linux version 3.6.3 (root <at> clterm) (gcc version 4.6.3 (Ubuntu/Linaro
> 4.6.3-1ubuntu5) ) #6 SMP Sun Oct 28 16:46:38 EET 2012

Sorry, but Ubuntu is not Debian. Have you tried asking on an Ubuntu
mailing list?

"If you're not careful, the newspapers will have you hating the people
who are being oppressed, and loving the people who are doing the 
oppressing." --- Malcolm X

Reply to: