[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Using Debian wheezy


I'm using Debian 6;0 Squezze, in my mail server, so I need to cyrus-2.4, but in repository
come only cyrus-2.2. So I comment my sources.list, and add reposotory  wheezy. So I run apt-get update, and i got installed cryus-2.4.

I read the version testing come more new recentes packages.

My doubt,is relatve a security, Can I cant to trust in wheezy ?
My server is using postfix, ldap, cryus-imao, postgres, apache2.

Best regards,

Rodrigo Faria

Reply to: