[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libmx-1.0-2 : Depends: libmx-common (= 1.4.5-1) but 1.4.6-1 is installed

On 05/30/2012 10:23 PM, Arnt Karlsen wrote:
..ok, since you're not pointing me back to your post, I assume
you solved it, and since your solution may help somebody else
here, you may want to post your solution with a nice tag like
"[Solved], was:"$your-subject-on-your-original-post. ;o)

The problem was not solved. There wasn't any feedback to my last post as below:

Is this bug (Bug#665000: SUMO2: blank screen after load "radeon" module) related to my issue? As I am using Sumo chip too AMD Llano A6-3670 APU with Radeon(tm) HD Graphics stepping 00

root@szechuan:~#: dmesg | grep -i sumo
[ 7.451590] [drm] initializing kernel modesetting (SUMO 0x1002:0x964A 0x1043:0x84C8). [ 7.453403] [drm] Loading SUMO Microcode

Jiun Shyong 俊雄

Blog: jiunshyong.dyndns.org
Knowing is not enough, we must apply. Willing is not enough, we must do - Bruce Lee.

Reply to: