[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problematic upgrade

Frank McCormick wrote:
> Be warned...libpcre3 8.30-1 makes for an un-runnable system, at least it
> did here. I solved it by downgrading to 8.12-4 again which contains
> libpcre.so.3. Apparently the new version doesn't.

Has been reported here:


Nasty!  Sid is an unstable kid.


Attachment: signature.asc
Description: Digital signature

Reply to: