[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't install linux-source-2.6.39 from backports?

On Sb, 18 feb 12, 21:10:25, Ashton Fagg wrote:
> I did this on another machine not too long ago and it worked fine.

It was removed from backports. Unless you specifically need 2.6.39[1] 
you should upgrade to 3.2 instead.

[1] you can get it from snapshot.debian.org, but beware, there is no 
security support for it

Kind regards,
Offtopic discussions among Debian users and developers:

Attachment: signature.asc
Description: Digital signature

Reply to: