[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't smoothly type in gnome-terminal

Mahesh T Pai <paivakil@gmail.com> writes:
>>> WHich version of libgnomekbd? 
>  > 2.91.91-2
> I use 2.30.2-2
> Probably, that makes a difference. 

Upgrading (and then rebooting) that doesn't make any difference.

Indeed, AFAICT, gnome-terminal doesn't seem use libgnomekbd:

   $ ldd /usr/bin/gnome-terminal | grep kbd


Suburbia: where they tear out the trees and then name streets after them.

Reply to: