[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [OT] compiled kernels do not boot

On 27/03/11 12:24, Stephen Powell wrote:
> On Sat, 26 Mar 2011 19:49:22 -0400 (EDT), Scott Ferguson wrote:
>> On 27/03/11 10:19, Stephen Powell wrote:
>>>    http://users.wowway.com/~zlinuxman/Kernel.htm
>> Unfortunately your page keeps timing out - not sure if the google cache
>> version:-
>> http://webcache.googleusercontent.com/search?q=cache:6YOBkerJS1kJ:users.wowway.com/~zlinuxman/Kernel.htm+%22http://users.wowway.com/~zlinuxman/Kernel.htm%22&cd=1&hl=en&ct=clnk&gl=au&client=firefox-a&source=www.google.com.au
>> is up-to-date. Nice info though and I've added it to my kernel bookmarks.
> As of now, yes.  March 4, 2011 is my last revision date.
> I have no explanation as to why you can't get to it.  I just
> tried to display it and it came right up.  (It's not hosted on
> my computer.)

I blame 3*spit*Mobile - reconnecting still didn't load your page, but
http://users.wowway.com/~zlinuxman/ worked, and then the Kernel.htm link
worked (could also be the non-standard machine I was using...)
I now have a local copy of the page, also your lilo documentation - thanks.


> A: Yes.
> >Q: Are you sure?
> >>A: Because it reverses the logical flow of conversation.
> >>>Q: Why is top posting frowned upon?

Reply to: