[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bind 9.6.0

Hi People,
I now use debian etch with bind 9.3.4-2etch4, but must upgrade it to 9.6
to support DNSSEC, is now available in a repository? Someone uses it in
Márcio Luciano Donada <mdonada at auroraalimentos dot com dot br>
Aurora Alimentos - Cooperativa Central Oeste Catarinense
Departamento de T.I.

Reply to: