[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Old PHP on new Debian

* Pet:

> I'd like to install newest version of Debian available, but with one
> of older releases of PHP (5.1.6). Is it possible? How can I accomplish
> this?

For a while, PHP 5.1.6 hasn't been available in a released Debian

Could you post your /etc/apt/sources.list file?

Reply to: