[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't build 2.6.5 kernel after Upgrade to Etch-and-a-Half

Ron Johnson writes:
> 2.6.5 is (relatively) ancient.  Did you mean 2.6.25?

	I did, in fact, mean 2.6.5. It's been 3 or 4 years now
that you mention it. I'll try a newer kernel.:-)


Martin McCormick

Reply to: