[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: rkhunter on Etch

2008/8/29 Tim Edwards <timothy.edwards.ext@siemens.com>
Probably better to take the maintainer's advice as he knows more about it than I do.
Thanks for clearing this up; will do.
I was just saying that when I've been in this situation, whether on Redhat, Debian or other distros I usually take the more updated package from the next in-development version of the distro. I haven't had many problems with this, but as always YMMV, good luck.
Cheers for this explanation too. If I find any other packages for which I need newer versions than are in Etch, I'll try using backports or Lenny packages.


Reply to: