[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gstreamer ugly library upgrade question

hey all,
i use debian sid (unstable) amd64 release and after a recent upgrade,
gstreamer ugly library creates lots of problems with all sorts of
programs (rythmbox and gnome baker for example)
how can i upgrade my gstreamer library the debian way??

Reply to: