[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Etch with Lenny kernel...

Hi Gilles,

On 8/17/07, Gilles Mocellin <gilles.mocellin@free.fr> wrote:

=> You just have to use the Etch 2.6.18-686 kernel to use more tha 1Gb !

No need of 2.6.21, Lenny....
If your system works with 2.6.21-2-686, it will with 2.6.18-5-686.

Thanks, Manon.

Reply to: