[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Sarge->Etch: which obsolete packages can be removed?



> It could indeed wreck locally compiled packages, because aptitude has no
> idea of the requirements of those packages. Have you considered
> recompiling them?
>

Yes - when I get back from my trip overseas and am able to fix up any 
damage!  I assume that packages that are part of etch won't be affected?? 





Reply to: