[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: modprobe error

Thanks, Kostas.

jdkaye10@yahoo.es wrote:
> Hi Kostas,
> It's possible that the gcc version that the kernel was compiled with does
> not match the version you compiled the module with. This is just a guess
> but that does cause problems for loading modules.
> Cheers,
> Jonathan
> --
> To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org
> with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: