[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: question

"James Sieber" <jsieber@ci.gulfport.ms.us> wrote:

> New to linux : heres some back ground info 
> 1. installed suse 10.1 amd 700mhz 128 mem vid 64meg no win 
> Note here worked good until I tried to install java 
> No pages loaded timed out error netdev watchdog eth0 transmit timed out
> 2. second install same thing same os
> 3. mandrake 9.1 installed at least it works but still can not get to the
> web same error msg
> 4. tried to install suse over the top of it but it does not load ...
> Help please. bsac6953@aol.com or jsieber@ci.gulfport.ms.us thanks linux
> newbie big time. Old dos hog though. 

Give Debian 3.1 Sarge (stable) a try. If you have any troubles we'll be
glad to help if we can. 

If you want to continue trying suse or mandrake
you should find their mailing-lists/forums and ask there with a bit
more details if I may suggest.

Regards, Andrei
If you can't explain it simply, you don't understand it well enough.
(Albert Einstein)

Reply to: