[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: question

Hash: SHA1

James Sieber wrote:
> New to linux : heres some back ground info
> 1. installed suse 10.1 amd 700mhz 128 mem vid 64meg no win
> Note here worked good until I tried to install java
> No pages loaded timed out error netdev watchdog eth0 transmit timed out
> 2. second install same thing same os
> 3. mandrake 9.1 installed at least it works but still can not get to the
> web same error msg

I think (nay, I *know*) it would be best if you asked these
questions on a Mandrake forum or list.

> 4. tried to install suse over the top of it but it does not load ?
> Help please. bsac6953@aol.com or jsieber@ci.gulfport.ms.us thanks linux
> newbie big time. Old dos hog though.

The first link found when Googling for "netdev watchdog eth0"
describes a possible answer.

- --
Ron Johnson, Jr.
Jefferson LA  USA

Is "common sense" really valid?
For example, it is "common sense" to white-power racists that
whites are superior to blacks, and that those with brown skins
are mud people.
However, that "common sense" is obviously wrong.
Version: GnuPG v1.4.5 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org


Reply to: