[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: upgrading x11-common_7.0.22

On Sat, Jun 17, 2006 at 07:00:54AM +0300, devnull@plugthebox.net wrote:
>  trying to overwrite `/usr/X11R6/bin', which is also in package xgl

Since there is no package named 'xgl' in any version of Debian, this is in
no way a Debian problem.  Remove your third-party packages and you should
have no further problems.

 Marc Wilson |     Vail's Second Axiom: The amount of work to be
 msw@cox.net |     done increases in proportion to the amount of work
             |     already completed.

Reply to: