[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

PHP5 and MySQL5

Hello Guys.

We are installing 9 servers with Debian but we want to use PHP5 and MySQL5. Those packages are not in stable, so what options do we have. We are thinking in dotdeb.org. What dou you think about that.

Those solutions are stable enough?

I will apreciate any FeedBack.

Oswaldo Otero

Reply to: