[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: The New SpamAssassin sa-update

> David Baron wrote:
> > 1. Depends on some PERL packages: libarchive-tar-perl, libio-zlib-perl.
> > Debian
> also should depend on libwww-perl
> Did you file a bug report?

No, I did not. If Debian maintainers are responsible for this, I will. Easy 
enough. Poster says that this is no longer a problem in 3.1.1 and that the 
site is simply off line for now so I will wait a bit.

Reply to: