[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libapache-mod-php4 not on Debian3.1r1



Hugo Vanwoerkom wrote:
Hi,

For some reason libapache-mod-php4 is not on any of the Debian3.1r1 CD's.

Can anybody verify that?

Thanks!

H



No, I can't.

I can't verify that it's not there, because it is:

$ aptitude search libapache-mod-php4
p libapache-mod-php4 - server-side, HTML-embedded scripting lang

I'm on Debian 3.1r1.





Reply to: