[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: package broken?



On 2005-12-27 20:57:41, kangja wrote:
> Can someone confirm if the package libjack0.100.0-0 is broken?
> I cannot install mplayer because of it.

It seems to be OK.

$ apt-cache policy libjack0.100.0-0
libjack0.100.0-0:
  Installed: 0.100.0-4
  Candidate: 0.100.0-4
  Version table:
 *** 0.100.0-4 0
        900 http://ftp.nl.debian.org sid/main Packages
        890 http://ftp.nl.debian.org etch/main Packages
        100 /var/lib/dpkg/status


Felix

-- 
Felix C. Stegerman <flx@hccnet.nl>

"Any sufficiently advanced bug is indistinguishable from a feature."
 -- R. Kulawiec



Reply to: