[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Now setting up APT was Re: Debian Sarge - kernel 2.6 problem


It says I have already installed and am using 2.6.12 - bonus!

On the apt side of thing it seems I didn't have anything enabled. I
have two DVD's that I downloaded for Sarge.

However when I add them I get lots of error messages. 

Is contrib is all I need? Are their other sources like updates I
should add?


  John Willby Registered Linux user number 321644
  ICQ: 92791912  MSN: sillydilly@spamcop.net
  Cum catapultae proscriptae erunt tum soli proscripti    
  catapultas habebunt
 11:57:31 up  4:07,  1 user,  load average: 0.00, 0.02, 0.12

Reply to: