[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Matching ltmodem driver and kernel version

Hi Sages,

I'm trying to find and install a pre-compiled driver for a WinModem. I
have Sarge with 2.4.27-2-686 kernel. I looked at:


but found packages only for 2.4.27-1-686 kernels.

Can I use this one even though my kernel version is 2.4.27-2-686 or do I
have to download and compile the sources ?


Reply to: