[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



Anyone managed to setup a working ver of PHP5 in SARGE? If so how ....?
Ideally using some .deb package from somewhere.

I have seen the posts re: packages.dotdeb.org - but they seem to
indicate that this is setup for WOODY not SARGE ....

Any help most welcome,
Thanks, Jim.

Reply to: