[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Help needed with Postfix

> Subscribe (as I deed) to the postfix-user list.
> There you'll get all the answers of that :)
> If necessary download and install the most recent version: 2.2.2.
> mess-mate

As previously stated, I already asked postfix-users list, as links given
as reference show.

But, I must not properly ask things, as I don't get information I

That's why I ask for a Debian List.

Thank you anyway for taking the time of replying.


Laurent Darrambide, France
GNU/Linux Debian Sid, kernel 2.6.10 - Mutt 1.5.6

Reply to: