[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problems installing libc6-dev

On Thu, 2005-03-31 at 15:40 -0300, Daniel Levitan wrote:
> Hi everyone,
> I've been trying to install libc6-dev. I got an error: unmet 
> dependencies, with the package libc6, that I already had installed. Any 
> suggestions on how to fix this ?

well, what is the exact error output?

how did you try to install it, ie. what was the commands you used?

help us help you. :)

-matt zagrabelny

Reply to: