[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Java SDK on unstable



On Sun 2 January 2005 19:01, Adam Mercer wrote:
> On Sat, 1 Jan 2005 20:38:59 -0600, Ryan Nowakowski 
<tubaman@fattuba.com> wrote:
> > > I tried to install Java SDK (j2sdk1.4), but dselect claims that
> > > there is no j2se-common file available.
> > >
> > > How to get J2EE running on Debian unstable?
> >
> > apt-get install j2se-package

I think he should have pointed you to java-package

-- 
David P James
Ottawa, Ontario
http://david.jamesnet.ca
ICQ: #42891899, Jabber: davidpjames@jabber.org

Noone isn't no one

Attachment: pgpsr6nudrmNB.pgp
Description: PGP signature


Reply to: