[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Blackdown

On Mon, 08 Nov 2004 13:44:52 +0000, Pedro M (Morphix User)
<pmacv@telefonica.net> wrote:
> I cannot apt-get blackdown JRE. The program says: report the problem to
> solve it. I do so.
> I want to download and install this wonderfull environment now.

the blackdown jre is not exactly wonderful. Last I checked it hadn't
been updated in months and was generally buggy. I use the sun jre,
packaged with 'java-package' which is now in sid.


Reply to: