[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: glibc + libstdc++?

Jeff Elkins wrote:

> To use PureVoice Converter, you must have the following:
> -  Linux for x86 (any distribution or build should work)
> -  GLIBC 2.2 (e.g. RedHat RPM "glibc2.2.4-19.3")
> -  LIBSTDC++ 2.96 (e.g. RedHat RPM "libstdc++-2.96-54")
> I'm running sid. What should I apt-get?

Try "apt-cache search libc6" and "apt-cache search libstdc++" for relevant
package lists. If the versions currently in Sid don't work for you, look at
snapshot.debian.net as a source of older versions.


Reply to: