[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Unable to apt-get install gnome on Debian Woody

On Fri, Jan 02, 2004 at 02:00:22AM +0530, deboo@debian.elitemail.org said
> I get a lot of dependency problems reported by apt-get when I try to
> install gnome-core or gnome-session. Can someone tell me what do I need to
> do to make apt install gnome?

Which version of Debian is this? I don't see anything like it in the BTS
for gnome-core.  If this is actually a set of packages FROM Debian,
pleae file a bug.

Rob Weir <rweir@ertius.org> | mlspam@ertius.org  |  Do I look like I want a CC?
Words of the day:   investigation kilderkin ANDVT Lon Horiuchi FBI ASIO Kennedy

Attachment: signature.asc
Description: Digital signature

Reply to: